Je vous aime !!! Index du Forum
Je vous aime !!! Index du ForumFAQRechercherS’enregistrerConnexion

Application error #26

 
Poster un nouveau sujet   Répondre au sujet    Je vous aime !!! Index du Forum -> Partie "Public" -> Candidature & Diplomatie
Sujet précédent :: Sujet suivant  
Auteur Message
Johneames


Hors ligne

Inscrit le: 04 Oct 2017
Messages: 110
Masculin
Point(s): 110
Moyenne de points: 1,00
Peuple: Yes

MessagePosté le: Lun 13 Nov - 13:30 (2017)    Sujet du message: Application error #26 Répondre en citant

I have struggled with this error for a few months. I have upgraded from 1.2.19 to 2.1.0 - or at least, I have attempted to do so.
I have the old 1.2.19 still running and I have a test environment with 2.1.0, based on 1.2.19 environment / database.
When accessing the 2.1.0 environment, the error is displayed. As soon as I click on "manage" and I log on with the password, the error does not display anymore. Closing the browser and re-opening a session reproduces this phenomenon.
Can not put my finger on this site at 1.2.19 at this moment.
Can anyone help me with this, please?
Please help.


Thanks!


I did not find the right solution from the Internet.


References
https://www.mantisbt.org/forums/viewtopic.php?f=3&t=24657


whiteboard explainer video 
 


Revenir en haut
Publicité






MessagePosté le: Lun 13 Nov - 13:30 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Je vous aime !!! Index du Forum -> Partie "Public" -> Candidature & Diplomatie Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com